1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Error message

Discussion in 'Website Help, Feedback & Suggestions' started by globaleagle, Mar 29, 2012.

  1. globaleagle

    globaleagle Où est mon chapeau Premium Member 2016 Tipping Competitor

    11,776
    4,704
    Ratings:
    +7,780 / 58
    Hi Mr Daniel,

    This has come up a few times today...


    Warning: Unterminated comment starting line 1806 in /home/silvert/public_html/forum/inc/plugins/automedia.php on line 1806

    Parse error: syntax error, unexpected $end in /home/silvert/public_html/forum/inc/plugins/automedia.php on line 1807


    the rest of the page is blank, but it stops me getting onto the forums (a bad thing??)


    now and again a get a diff error message today as well.

    tis only happened today.

    cheers
     
  2. Dan

    Dan Administrator Staff Member Administrator 2016 Tipping Competitor

    32,370
    3,610
    Amsterdam, The Netherlands
    Ratings:
    +5,462 / 74
    Is it still happening or is ok now.

    I ran some updates, but my FTP program has gone whacko and is uploading in binary instead of ASCII.

    All those errors should now be fixed.

    Let me know
     
  3. globaleagle

    globaleagle Où est mon chapeau Premium Member 2016 Tipping Competitor

    11,776
    4,704
    Ratings:
    +7,780 / 58
    It's ok now!!! (sorry mate I didn't see your question.)



    btw watch out for a ddos attack today.

    meant to tell you earlier.

    *wink*
     
  4. Dan

    Dan Administrator Staff Member Administrator 2016 Tipping Competitor

    32,370
    3,610
    Amsterdam, The Netherlands
    Ratings:
    +5,462 / 74
    haha cheers.

    I may need to keep an eye on the changes to the plugins I added to make sure they aren't adding to the server load.

    It's at 1.5 at the moment which isn't real high, but high enough for me to notice
     

Share This Page